Entferntes Abspielen

Meine hängen beide an die devolo dLAN 650 triple+.

Keine Probleme beim Spulen.
VDSL 50
Speedport Smart
MR 401 x 2; beide per LAN angeschlossen

War Heute kurz bei einen Bekannten der das gleiche Dlan hat wie Kurz. Auch er hat keine Probleme

MR200 oder MR201?

Hat sonst niemand den MR200 über WLAN oder DLAN angeschlossen und das Problem, dass Time Shift immer träger wird, faktisch also gar nicht mehr funktioniert?

Wenn das bei anderen auch so ist, werde ich wohl auf den MR201 wechseln, ansonsten muss ich nochmal alle Geräte zuhause zurücksetzen.

Meine Antwort bezog sich auf den MR 201 i. V. m. MR 401, wie wohl die meisten Antworten.

DITO. Auch bei mir bezog sich die Antworten auf die neuen

Also ich habe jetzt mal mit Gigabit LAN am MR201 getestet. Problem bleibt bestehen.

An alle die Probleme haben: Nutzt Ihr auch den Chromcast oder dergleichen, muss nicht gleichzeitig sein, muss nur eingesteckt sein?

Treten die Probleme auch auf, wenn er ausgezogen ist?

Hintergrund:
Mein MR 102 oder der MR 200 (weiß leider nicht mehr welcher) mochte den Chromcast überhaupt nicht, Chromcast rausgezogen, Probleme bei Timeshift und Wiedergabe von Aufnahmen weg.

Chromecast hier null Probleme

Ich muss mich korrigieren.
In der Tat bestehen auch bei mir am Zweitreceiver die Probleme.
Aufnahmen springen beim Spulen ans Ende oder der Ton ist weg und man muss stoppen und erneut abspielen damit der Ton wiederkommt.

Dies also trotz LAN Verbindung und auch ohne Chromecast. Liegt also anscheined nicht an DLAN oder WLAN.

So, wie angekündigt mal ein erster Artikel zum entfernten Abspielen, mit Fokus erstmal auf Timeshift:
https://iptv.blog/artikel/entferntes-abspielen/

5 Like

Wie immer ein guter Artikel und sehr hilfreich um meinem Time Shift Problem nachzugehen.

Warum ist bei dem alten Entertain der rote Time Shift Stream unten als Stream von STB2 zu STB1 angegeben? Müsste das nicht anders herum sein? Der Zweitreceiver empfängt doch was vom Hauptreceiver.

In Verbindung mit Zweitreceivern und Time Shift hatte ich mich auch nochmal mit der maximalen Anzahl von Streams am Anschluss beschäftigt. Von der Telekom gibt es da nur eine ältere Übersicht, bevor die Bandbreite auf 64,41 MBit/s bei 100k erhöht worden ist. In verschiedenen Foren findet man da einzelne Beiträge zu (meist von dir :sweat_smile:). Könntest du das evtl. mal zusammentragen und einen Artikel dazu schreiben?

Alte Übersicht: https://telekomhilft.telekom.de/t5/Fernsehen/Wieviele-Aufnahmen-gleichzeitig-bei-Entertain-TV-plus/td-p/2104977

Alte gibt es auch von @Grinch
https://iptv.blog/faq/allgemein/wieviele-sender-gleichzeitig/

Habe Telekom schon mehrfach drauf hingewießen aber sie kommen einfach nicht aus dem Ar… um das zu ändern :frowning:

Oh Mist, ja da sind die IPs im Filter vertauscht. Danke für den Hinweis. Mal gucken wie ich das hinbiege, da ich den Mitschnitt natürlich nicht gespeichert habe :sweat_smile:
Oder ich machs noch mal neu wenn ich das mit Unicast eh noch mal alls aufbauen muss.

jo stimmt, da wäre auch mal ein Artikel zum neuen EntertainTV fällig. Ich setz es auch mal auf die ToDo Liste :innocent:

1 Like

Nein, das ist ja noch die ganz alte vom alten Entertain. Die andere ist ja immerhin vom neuen Entertain, aber noch ohne die neuen Profile bei VDSL 100.

Viel hat sich da nicht geändert. Full Sync VDSL 100 (109 im Router) ergibt 2 UHD. Kein Full Sync bei VDSL 100 = 1 UHD Sender gleichzeitig

Hallo an alle,

@Fa96, wie schon im Telekom hilft Forum geäußert, habe ich exakt die selben Probleme wie du im Zusammenhang mit Timeshift am MR200 in Verbindung mit DLAN oder WLAN. Auch ich hoffte, daß sich das Problem in Wohlgefallen auflöst mit den neuen Receivern - leider Fehlanzeige! Es äußert sich nur anders und das ist leider noch perverser… :frowning:

Timeshift am MR200

Je länger man ein und denselben Sender schaut, desto träger reagiert der Receiver auf Timeshiftbefehle (Pause, Play, Vorspulen, Zurückspulen).
Man wartet teilweise bis zu einer Minute auf die Reaktion einer Taste. Dadurch erwischt man beim Spulen natürlich auch nie die richtige Stelle.
Der Effekt beginnt langsam und wird immer schlimmer. Schaltet man um geht’s anfangs wieder und wird dann wieder immer schlimmer. Im Extremfall reagiert der Receiver gar nicht mehr und man muß umschalten, der Timeshiftspeicher ist gelöscht, die Sendung ist vorbei.
Das Spulen bei Aufnahmen oder neugestarteten Sendungen hingegen funktioniert einwandfrei.

Timeshift am neuen MR201

Die Reaktion auf die Timeshiftbefehle erfolgt mehr oder weniger willkürlich. Wenn man zurückspulen will springt die Sendung meist komplett auf den Anfang zurück. Dann spult man wieder vor bis zur richtigen Stelle (nicht bei allen Sendern möglich) und schaut weiter. Wenn man das noch ein zwei mal macht und noch hin und wieder Pause und Play drückt reagiert der Receiver gar nicht mehr auf die Timeshiftbefehle, man muß umschalten, der Timeshiftspeicher wird gelöscht, die Sendung ist vorbei.
Das Spulen bei Aufnahmen oder neugestarteten Sendungen hingegen funktioniert einwandfrei.

Gruß

FIRE

1 Like

Also die von dir geschilderten Probleme habe ich genauso auch bei Aufnahmen am MR201.

@writetome - Du hast Recht! Ich musste auch gerade feststellen, daß es auch beim Spulen von Aufnahmen am MR201 Probleme gibt, selbst mit LAN-Kabeln, die ich zum Test quer durch’s Haus gelegt habe. Aber bei neugestarteten Sendungen läuft alles zufriedenstellend.