Router Plauderthread


#913

Versuch auf jeden Fall, das Ding erstmal auf die 13.1 upzudaten.
Ist Easy Login bei Dir im Kundencenter aktiv, bei mir war es das nie.


#914

Bringt ja alles nichts wenn er kein DSL Sync schafft. Easy Login greift erst nachdem Sync

Ansonsten das mit Firmware sollte er auf jedenfall mal versuchen. :+1:


#915

Meine FW ist nicht im Changelog, die war davor…
Das sein Gerät jetzt die vorletzte hat, wage ich mal ganz deutlich zu bezweifeln.


#916

Danke, weiß ich auch.
Darf ich 2 Dinge auf einmal ansprechen??


#917

Warum? Die letzte kam ja erst vor paar Tagen raus. Also wird er die davor haben. Also Vorletzte. Oder wie meinst du das?


#918

@Fifaheld
Nein ist sie definitv nicht. Ich hatte ihn im August schon gekauft.
@Nordlicht1
Automatischer Zugang ist aktiv.


#919

Bis zu 15 Minuten wsrten, ggf. ausschalten. warten, ggf. ausschalten, warten, wenn es dann nicht klappt, hat der S3 eine Macke weg …


#920

??? Bahnhof? Warum schließt du ihn erst jetzt an wenn du ihn schon seit August hast?


#921

@Kurz danke für die Tipps. Das werde ich mal noch ausprobieren…
Euch anderen natürlich auch :wink:


#922

Weil ich mir nach und nach alle Geräte zusammengestellt habe. Erst den S3 dann die Smart Home Wifi, dann die MR401 und 201 - es sollte gleich eine “passende” Infrastruktur werden.


#923

Woher kommt dieses Tutorial/Anleitung das es vielleicht hilft? Von Telekom selber?

Und jedesmal 15 Minuten warten? Also insgesamt 45 Minuten?


#924

Das ist nur bei dieser Uraltfirmware!
Ggf. ist das sogar noch der alte Kernel …


#925

Welche Firmware hast du denn eigentlich auf dem Gerät drauf @peppy0402

Damit man da mal etwas Licht ins Dunkel bringen kann. Danke


#926

Also ich kann mich auch noch an Speedports erinnern die mussten beim Wechsel von ADSL auf VDSL Anschlüsse auch neustarten und bis die gemerkt haben an welchem Anschluss sie gerade waren konnte auch etwas dauern :sweat_smile:


#927

Genau wie die Fritten!

Wobei, das war ja best case… wobei einige Speedports … hmm.


#928

@peppy0402, wenn er dann mal online geht, zieht er sich gleich automatisch das Update und die Installation kann leider bei der alten Firmware nochmals “etwas” dauern …


#929

Veto… mein Smart 3 hat noch NIE, ich wiederhole NOCH NIE von sich aus eine FW gezogen!

Beim nächsten Update werde ich auch nicht ‘Handanlegen’, sondern gespannt schauen, was passiert.

Das ganze kann man hier auch im thread nachlesen.

==================================================================
Warum die Kiste nicht vorher Updaten… muß mir jetzt mal wirklich jemand erklären!


#930

Was in diesen Zusammenhang interessant wäre, ob er vielleicht an einem anderen Anschluss eine Verbindung aufbauen kann oder nicht


#931

Wurde geändert …
Bitte nicht festnageln: Seit Mitte Oktober.


#932

Nein, Mißverständnis.
Nicht warum die Kisten nicht…
Sondern warum der User nicht die Kiste…

Dann hätte er die neue FW drauf… jetzt krampfhaft zu versuchen, das der Smart sich da anmeldet und anschließend das FW Update erfolgt, macht fǘr mich gerade mal 0 Sinn.