Router Plauderthread


#953

Einfach mal Abwarten was er so schreibt…


#954

Manchmal macht ihr mich hier ganz irre :upside_down_face:

Stimmt ja, bei einem W724V A tat sich “Link-technisch” nichts mehr, man konnte aber in die UI …


Offtopic Plauderthread
#955

Ok. Lassen wir mal so stehen


#956

Sooo. Viele Infos von euch. Aber @Nordlicht1 hat recht… hätte ich auch von selbst drauf kommen können mit dem offline Update :wink:
Leider kann ich erst morgen wieder testen. Halte euch aber auf dem laufenden.


#957

Wie von mir versprochen…

Ich habe auf dem S3 die aktuelle FW offline installiert.
Danach wieder “angeklemmt” 30 Minuten gewartet - keine Synchronisation.
neu gestartet - wieder 30 Minuten gewartet - keine Synchronisation.
Nochmal das Spiel - alles ohne Erfolg. Den S1 wieder dran - keine 3 Minuten - läuft.
Die Idee mit der Eingabe der Zugangsdaten, war auch nicht schlecht - wenn er aber nicht synchron wird, nutzt das leider auch nichts. Ich hatte echt Hoffnung das das mit dem FW Update klappt.

FW Version vor dem Update: 010137 1.0.0.12.3


#958

Hätt mich auch sehr sehr stark Gewundert wenn das geholfen hätte. Normalerweiße dauert es maximal so lange wie der Smart 1 braucht und nicht länger.

Anderes Telefonkabel, was vom Router zur Telefondose geht, vielleicht mal testen?

Respekt aber das du 1 1/2 Stunden Geduld hast für sowas. Respekt :+1:


#959

Kabel wurden auch getestet… vom S1 und vom S3 - es funzt nur der S1


#960

Umtauschen wegen defekt!

Edit: War aber dann wirklich noch eine uralte Firmware mit altem Kernel.


#961

Also dann doch :hushed:


#962

August nennst du also Uralt. Nice :slight_smile:


#963

Für den Smart 3 war es eine uralte :wink:
Erste ausgelieferte Version: 010137.1.0.012.0
Seine: 010137 1.0.0.12.3
Aktuelle: 010137.2.0.013.1
Im Test: 010137.2.0.014.0


#964

Kommt immer drauf an wie es sieht. Die er drauf hatte konnte ja schon Supervectoring und war nicht die 1 Ausgelieferte Firmware

Am Ende ist es aber egal. Der Router hat nen Defekt und muss getauscht werden


#965

Ich tippe mal darauf, dass spätestens mit dem Kernel-Update da was endgültig zerschossen wurde :thinking:


#966

Würde es dann nicht andere Smart 3 betreffen?


#967

Nein. Ein Kernel Update kann immer mal schief gehen.


#968

Aber er hatte ja schon vor dem Update das Sync Problem. Also eher ein Hardware Problem. Aber gut zu wissen das mit Kernel


#969

Das war aber nicht Deine Frage… verstehe daher den Aber Satz nicht in diesem Zusammenhang.


#970

Sorry ja leicht vom Thema abgekommen, passt aber trotzdem noch hier rein.


#971

Deswegen das Wort, endgültig.


#972

Mich wundert der FW Stand. Ich hätte auf älter getippt, so wie normaler Weise die Beschaffungspolitik/-wege sind.

Aber nungut. Kann man eigentlich den Produktionszeitpunkt irgendwo ablesen/deuten.
Bei AVM geht das ja recht gut.