Router Plauderthread


#993

Die Status LED leuchtet. Nur die Link LED blinkt. Alle anderen sind aus. Bis auf W-Lan.
Gerne kannst du es mit ins Labor nehmen :wink:

Noch eine Info aus meinem S1:

FEC Size 220 16
Codeword size 114 175
Interleave delay 0 0
CRC (Cyclic Redundancy Check) error count 0 0
HEC (Header Error Correction) error count 0 0
FEC (Forward Error Correction) error count 7361 755255

#994

Ich habe eigentlich eine VDSL 100 - im Moment mit DLM - könnte das vielleicht die Synchronisation verhindern?


#995

Nein. Sonst w√ľrde ja der andere Router es auch nicht schaffen.

Interessant wäre aber die Fritzbox 7590 das auch nicht schafft zu verbinden. Smart 3 und 7590 sollen ja den gleichen Chipsatz haben

Da du ja so ein Sonderfall bist, wäre es gut wenn sie dich in diese Labor Gruppe holen und das man es so schneller Analysieren könnte das ganze ohne Umwege


#996

@peppy0402, bist Du auch in der THC angemeldet?
W√ľrdest Du mir dann den Username, auch gerne per PN hier, mitteilen?

Edit:
Oder poste Dein Problem in der THC, teilst mir den Link mit und ich setze das ‚ÄúLabor‚ÄĚ drauf an.

Kannst Du auch mal den Anschlusstest (Störung melden) machen?

Ich glaube, da stimmt irgend etwas mit Deinem Anschluss nicht.


#997

Aber was soll nicht stimmen? Smart 1 Schafft es ja ein Sync und dann online zu gehen.


#998

Wenn er den jetzt zur√ľcksetzen w√ľrde, k√§me auch keine Verbindung mehr zustande, bef√ľrchte ich ‚Ķ


#999

Na bin ich mal gespannt was am Ende da raus kommt

Warum es ein Router schafft und ein anderer nicht


#1000

Ich auch.


#1001

Wäre echt mal interessant wie es sich mit anderen Router, z.b. Smart 2, Fritzbox, W925 z.b. Verhält


#1002

Aus dem gleichen Grund,

  • weshalb es zwei 7390 hier gar nicht
  • eine 7490 nicht gescheit
  • und ein 724-A hier sofort geschafft hat.

Der ISTHALTSO-Grund.

Chipsätze des Outdoordinges… nicht gescheit abgestimmtes DSL-Modem… wer weiß.

Ok, die 7390 war einfach Hardwarem√§√üig schlecht best√ľckt.


#1003

Deckelung ist erledigt…6 Tage hat es bei mir gedauert.


#1004

Ist doch immer noch glatt… aber glatt hoch :rofl:


#1005

Ok schon richtig…aber diese Deckelung ist akzeptabel.

Mhhh soll ich die Fritte wieder rausholen? :grinning:


#1006

Du kennst die Antwort: Mut zur L√ľcke‚Ķ


#1007

DLM hat wohl noch den Finger drauf, nur eher mit homöopatischer Dosis…:wink:


#1008

Guten Morgen. Du hast Post :wink:

Den Anschlusstest habe ich durchlaufen lassen. In der ‚ÄúSchritt f√ľr Schritt‚ÄĚ Anleitung kam nur die Meldung das alles in Ordnung sei. Bei der ‚ÄúSchnellreparatur‚ÄĚ gab es dann den Hinweis, dass eine Ticket erstellt werden muss. Es bleibt spannend.


#1009

Heute Nacht gab es bei mir eine Zwangstrennung, am DLM hat sich nichts geändert. Allerdings zeigt mir meine FB 7580 jetzt keine ungefähre Leitungslänge mehr an. Es ist nciht so, dass da einfach kein Wert steht, sondern die Zeile fehlt komplett. Was kann das sein?


#1010

WLAN-Kabel?

Gef√ľhlt hat die Fritte gerade Schnupfen.

Vielleicht kontrolliert neustarten… also zuerst die DSL-Verbindung trennen…etc.?
Fragen wir mal @Kurz


#1011

W√ľrde auch Tippen das beim Sync eventuell was schief gelaufen ist.

http://fritz.box/support.lua

Dar√ľber vielleicht mal einen neue DSL Sync versuchen?


#1012

Wie mache ich das?

Super, das hat geholfen.:+1: