MagentaTV Plauderthread

Es gibt eine neue App: Magenta Musik

Auf dem MR? Weil mobil gibts die ja schon länger…

So verstehe ich es :thinking:

Ja auf dem MR liegt jetzt eine App rum… da sind halt alle Magenta Musik Dinge zusammengefasst drin.
Hurra.

1 Like

Neu ist die auch nicht. Gibts schon lange an den Kanälen. Sie wurde jetzt nur auch ins Menü aufgenommen :sweat_smile:

Wann kommt denn die Bergdoktor-App? :joy:

3 Like

In den Menüs fehlen ja auch noch weitere Apps :thinking:
Auch etwas verwirrend das “App-System”, wie insgesamt die Oberfläche … :sweat_smile:

1 Like

hey leute

mal eine frage an euch, kann man sich auf den Systemcheck auf dem MR 401 & 201 verlassen bzw. stimmen die Werte ?

denn bei mir zeigt er nun immer Signal schlecht und Fehler an wenn ich ihn durchlaufen lasse :frowning:

Zuerst waren alle MR über einen Switch (Netgear GS105Ev2) an einer FritzBox 7590 (da war das noch schlimmer) nun ist es ein Speedport Pro und auch alle MR über einen Switch (Netgear GS105Ev2) aber immer noch fehler meldungen im test :frowning:

Denn Switch habe ich auch mal wech gelassen aber kleinerlei erfolg :frowning:

Definitiv nein! Der Test ist zur Zeit Schrott … :innocent:

2 Like

Vor dem letzten Update stand beim Ergebnis oft, dass das Signal usw. schlecht sei, in den Details dann aber etwas anderes, da war alles mit grünem Häkchen versehen. Seit dem letzten Update bringt der Test nicht nur ein schlechtes Ergebnis, sondern dies auch in den Details.

1 Like

Danke für die Info :slight_smile:

eine frage habe ich noch kann ich an dem switch auch andere geräte anschliessen oder ist es ratsam nur IPTV darüber laufen zu lassen ?

okay dann geht es nur nicht mir so sehe ich

In wie vielen Foren fragst Du das jetzt ab? :smiley:

ich habe an dem Switch sehr viele andere Geräte ohne Probleme laufen. Der Switch sollte IGMP-Snooping beherrschen.

Habe den DGS-1008D_Switch (Telekom Edition) im Einsatz. Außer dem MR 401 noch 3 weitere Geräte angeschlossen. No Problem

doppelt hält besser xD

okay ja das kann er hab noch einen 8port hier denn werde ich dann verwenden :slight_smile:

Habe an meinem TP-Link T1500G-8T auch noch weitere Geräte angeschlossen, bis jetzt gab es da noch nie Probleme.

Man bekommt aber nicht doppelt so viele qualifizierte Antworten :wink:

hab nun den hier angeschlossen: Netgear GS108Ev3