Travelxp 4K bei MagentaTV verfügbar

Am MR, die Meldung wird oben eingeblendet:
„Die Aufnahme-Funktion steht auf diesem
Sender nicht zur Verfügung“

Kommt sowohl beim Versuch der Direktaufnahme als auch wenn ich etwas programmieren möchte.

Hab zum Test mal RTL UHD aufgenommen (auch wenn da aktuell nur die Hinweistafel läuft), geht problemlos…

Ich habe schon gesehen, dass sich die Sendungen wiederholen, aber trotzdem ist es eher unwahrscheinlich, dass wenn ich Zeit und Lust habe, zufällig genau ein für mich interessantes Ziel vorgestellt wird. Ich muss zugeben, außer Nachrichten und Live-Events schaue ich eigentlich nur aufgenommene Sendungen.

Edit:
Scheint mir ein Bug zu sein… auch nach einem Neustart des MR kommt die gleiche Meldung. Über die App kann man aber tatsächlich Aufnahmen programmieren, ich werde mal testen, ob die korrekt ausgeführt werden.

Suspekt… die Kiste mal neugestartet? Mal per App probiert?

Bei mir ist travelXP 4K auf Programmplatz 169 …
RTL UHD auf 190 und Insight UHD auf 199

Siehe oben, Neustart hilft nix, aber über die App scheint es zu gehen.

Edit:
Die Aufnahme (die aktuell ich läuft) lässt sich aber nicht abspielen:
„Der Inhalt könnte nicht abgespielt werden.
Bitte versuchen Sie es später erneut.“

Senderliste bearbeitet und paar verschoben, dann wieder zurückgesetzt und jetzt ist er auf 197…:+1:

Aber Insight geht, oder?

ja, geht.

Habe ihn jetzt mal hinten ausgestellt.

Seit wann läuft UHD denn schon ab Magenta zu Hause M mit Magenta TV? Von Seiten der Telekom wird doch immer als Mindestvoraussetzung Magenta zu Hause L kommuniziert.

Probier mal bitte was @Schnuffie beschrieben hat, also Sender umsortieren und wieder zurücksetzen. Ich hab da gerade so ein DejaVu von RTL UHD.

1 „Gefällt mir“

Seit… öhm, kann man nicht so genau sagen. Wurde irgendwann letztes Jahr mal umgestellt und Neukunden kamen sofort in den Genuss und Bestandskunden wurden nach und nach umgestellt. Klappt aber nur mit 50MBit Vollsync, sonst kommt ein Bandbreitenfehler.

Danke für die Info! :+1::smiling_face_with_three_hearts:

Ja, hat geklappt, das Umsortieren und Zurücksetzen.

1 „Gefällt mir“

Wohl seit Sept. 2018, in etwa.

1 „Gefällt mir“

Merkwürdig!
TravelXP auf anderen Platz verlegt (72), 15 Sekunden geschaut, MR 201 Absturz, angeblich keine Verbindung zum Router, dann automatischer Neustart und…

läuft

Da waren einige Bits und Bytes “durcheinander” :sweat_smile:

1 „Gefällt mir“

Kann nicht sein, hatte noch kein Bit heute

1 „Gefällt mir“

Der MR eben auch noch nicht :wink:

1 „Gefällt mir“

… würde aber an “Spritzigkeit” zulegen… :sweat_smile:


OT Ende :wink:

1 „Gefällt mir“

Ich hab folgendes Problem mit den UHD Sendern. Die Farben wirken sehr blass, wenn ich diese sende einschalte. Selbst das Magenta im EPG ist blasser. Wenn ich nun den MR ausschalte, während ich auf einem UHD Kanal bin und wieder einschalte, dann sind die Farben top. Schalte ich nun aber auf einen normalen HD Sender um, dann sind die Farben sehr grell. Hat jemand eine Idee? Hab auch das Original HDMI Kabel vom MR401 benutzt und auch andere schon getestet.