Softwareupdate für MR201/401/601


#21

Was wurde denn so getan bei dem Aufnahme Problem?


#22

Danke. Das würde ich auch gerne wissen. Ich traue dem Braten noch nicht.


#23

Das Problem ist, das sich jetzt wieder 2 Widersprechen wo man denkt die beiden stecken ja etwas Tiefer drin als du oder ich


#24

Ich glaube, da wurde auch was am Backhaul (oder wie das heißt) geändert, denn jetzt haben wohl (auch) die MR400/200 das Problem.


#25

:slight_smile: https://de.wikipedia.org/wiki/Front-End_und_Back-End


#26

Nochmal auf deutsch bitte :worried:


#27

Das ist glaub ich das Problem… es gibt eben nicht nur eins :wink:
Also ich sprach jetzt davon, dass Aufnahmen laufen und hinterher plötzlich fehlerhaft sind. Das soll wohl behoben sein. Das hatten die 200/400 aber nie.
Und dann gibts ja auch noch welche, die bei nicht verfügbar landen, da kenne ich jetzt keine genaueren Details zu. Also schon möglich, dass da noch offene Probleme sind, aber ich hab gute Hoffnung, dass das Problem, das meine ganzen kaputten Aufnahmen ausgelöst hat, behoben ist. Warten wir mal die nächsten Tage ab.


#28

Da wurde was auf den Telekom Servern geändert.


#29

Beim MR400 fehlen sie einfach komplett.


#30

Das mit dem nicht verfügbar hatte ich leider sehr sehr oft. Mal ne Woche nicht, mal mehrere Tage schon. Hoffentlich ist das Geschichte.

Eine fehlende Aufnahme hatte ich am 401er auch schon. Angeschaut, nicht gelöscht, war nirgends mehr zu sehen.


#31

Backbone?

Aufnahmen… bisher o.k. also das Thema überlappende Serie und dann fehlerhaft, wobei die ja noch veschwinden könnte… bin mal vorsichtig optimistisch


#32

Hast du keinen Zweitreceiver? Der lässt die gerne verschwinden.


#33

Lustig… MR201 lief ja auch, alle Aufnahmen waren da.
Einmal runter und wieder rauf… habe ich keine Aufnahmen mehr.
Scheint ja wohl ein Problem mit dem Abgleich zu sein.

Ich habe dann kurz Netlix gestartet, nur bis zur Profilauswahl, EXIT
Dann wieder zu den Aufnahmen, alle da.
Der Tip von @Kurz würde wohl auch gehen, finde meins einfacher, da die Netflix App einen Programmplatz hat.

Bisher sind keine Aufnahmen verschwunden.
Ich teste mal weiter.


#34

Wenn das mit dem Sync zu lange dauert entweder im Jugendschutz Menü den PIN eingeben oder vorher Neustarten und dann den PIN dort eingeben. Ich bin kein Freund von dieser Sync Methode.


#35

Ich hatte den MR201 neu hochgefahren… nunja, finde meins doch schneller.
Programm 148… ok… exit… ok… 1


#36

Welchen meinst Du jetzt?
Schau mal da:


#37

Das mit den Jugendschutz meinte ich… aber wir triften ab.


#38

2 x MR201 und EntertainTV mobil zeigen an, die Sendung wird aufgenommen, der MR401 im Menu Aufnahmen nicht, also die Aufnahme ist zwar schon vorhanden und läuft vielleicht noch, der rote Punkt im Menu fehlt aber.
Bin mal gespannt, was denn nun stimmt.


#39

Also die SF Version weiß ich nicht welche vorher war, die UI Version ist defintiv geblieben. Immer noch vom 9. Juni was die ganze zeit war.


#40

Dann bitte das hier machen. Danke