Störungen mit FritzOS 7


#84

@Blue besser als mit der 7.0. Seit 12 Tagen ohne Probleme.


#85

Auch hier keine Probleme. Alles ok


#86

Ich habe mir gestern auch die 7.08 BETA auf meine FritzBox 7490 installiert und seit dem auch keine Probleme mehr auf meinem MR201, wo sonst immer das Bild stehe geblieben ist. :slight_smile:


#87

Ich will bei mir keine Labor installieren, hoffe aber, dass diese Bugfixe auch bald in der Final ankommen… Hab es in unregelmäßigen Abständen immer mal wieder, dass bei Parallelbetrieb die Wiedergabe an einem MR hängenbleibt.


#88

Das gute an der Aktuellen Labor ist, das man bequem per Webinterface auf die letzte Final zu kann. AVM hat jetzt extra dafür was eingebaut


#89

Da wird dir nichts anderes übrig bleiben. Typisch AVM laufen Laborversionen stabiler. Bis die offizielle FritzOs das dauert mindestens noch bis April 19


#90

Das hab ich vorhin gelesen, da ist ganz neu und wäre für mich tatsächlich ein Argument, es doch mal wieder zu probieren. Der bisherige “Rückweg” über die Recover-Images wäre für mich mit meinem Mac nämlich sehr umständlich gewesen…

Ist die Stabilität von Entertain mit der neuen Labor denn auch so wie mit der bisherigen?

@Baluk
Warum sollte die nächste Final erst im April kommen? Solche Zwischenreleases können ja auch mal schneller kommen, also eine 7.1 oder so…


#91

Also ich kann keine Unterschiede feststellen. Wenn Bugs da sind sind es die MR Bugs :slight_smile:


#92

Hattest Du denn mit der FritzOS 7 Final auch die Probleme, die dann mit der Beta weg waren, oder lief es bei Dir vorher schon problemlos?


#93

Also ich hatte bisher keine Probleme was Entertain/MagentaTV angeht.

Aber wie bereits erwähnt. Ein Knopfdruck und du landest wieder bei der 7.01 mit der Aktuellen Labor


#94

ich hatte mit der FritzOS 7 manchmal beim MR “Kein Netzwerk” Meldungen. Ist seit der ersten 7er Labor alles Stabil. Mit der aktuellen auch keine Probleme. Ich verstehe Dein Zögern, aber die aktuelle Labor läuft gut.


#95

Kann mich Ricki nur Anschließen


#96

Mit der 7.00 oder der 7.01?
Für meine FB (7580) gab es ja gleich die 7.01 und mit dieser hatte ich diese Meldung bis jetzt nichts. Was ich ab und zu mal hatte, war die Meldung “Wiedergabe nicht möglich”, aber das lag an der WLan Verbindung. Seit ich auf AC umgestellt habe ist das auch Geschichte.


#97

bin mir nicht sicher, war vermutlich die 7.01. Die nachfolgende Labor hat dann die Verbesserung “interne Stabilität und Robustheit” , danach war Ruhe :slight_smile:

Edit: Mir fällt ein, dass ich erst nach der 7.01 die dLan Stecker aus meinem Netz entfernt habe. Evtl. lag die Fehlermeldung auch daran und nicht an der FB FW.


#98

Es ist die FritzOs 7.:wink:


#99

So lang ists her… Also was von vor paar monaten meine probleme angeht dass der mr201 immer zu hängen bleibt scheint aktuell eine interessante wendug zu nehmen. ich bin auf ein recht frischen beitrag bei telekom hilft gestoßen. hab das umgesetzt und aktuell laufen beide reciever ohne aussetzer.

ich hab noch einen GS105Ev2 hier rumfliegen, den ich lange nicht im netzwerk hatte da ich dachte mit fritz os 7 und mr würde der stören. die reciever waren bisher direkt per lan an der fritte 7590. port 2 und 3. nun folgendes. an port 1 diesen switch gehangen. daran beide reiciever angeschlossen und derzeit rennen beide ohne eine unterbrechung. sogar timeshift geht dann auf dem mr201. irgendwie mysteriös das ganze


#100

Lol. Timeshift ist genau das, was ich nicht zum Laufen bringen kann auf dem zweiten Receiver.


#101

Das bestätigt ja das, was hier schon vermutet wurde: Die FB hat Probleme, wenn der gleiche Multicast an zwei Ports gehen soll. Das hast Du mit dem Switch umgangen.

Ich beobachte jetzt mal, ob meine Probleme mit der neuen FritzOS Labor weg sind, wenn nicht, werde ich wohl auch mal meine Verkabelung ändern.


#102

Aber das Problem besteht doch auch bei zwei Unicast oder nicht?


#103

K.a. bei mir waren es MC Sender.